Dificuldade de Acesso
Incident Report for KingHost
Resolved
Em função da normalização do fluxo e sem novos reportes, este incidente foi finalizado.
Havendo necessidade, nossa Central de Atendimento permanece à disposição!
Posted 2 months ago. Feb 07, 2019 - 15:42 GMT-02:00
Update
Os acessos aos serviços estão normalizados e até o momento, não recebemos novos reportes sobre esta incidência.
Vamos manter incidente em monitoramentos, caso seja necessário atualizar este canal.
Posted 2 months ago. Feb 07, 2019 - 14:41 GMT-02:00
Update
Identificamos um alto número de casos com dificuldade ao enviar e receber mensagens no Outlook, em alguns casos pedindo senha repetidas vezes. Se você está com essa dificuldade peço que reinicie seu Outlook ou até mesmo seu computador, pois todos os nossos serviços encontram-se operacionais neste momento.

Sugerimos que você realize uma limpeza de cache de DNS em sua máquina. Caso precise de ajuda para este procedimento de limpeza, acesse o tutorial em nossa wiki através do link: http://kingho.st/kr6r
Posted 2 months ago. Feb 07, 2019 - 11:38 GMT-02:00
Monitoring
Até este momento, não identificamos reincidências que causavam a instabilidade no acesso aos nossos serviços.

Contudo, caso você ainda esteja com alguma dificuldade em acessá-los, acreditamos que ela pode ser causada por uma cache em sua conexão.

Por isso, sugerimos que você realize uma limpeza de cache de DNS em sua máquina. Caso precise de ajuda para este procedimento de limpeza, acesse o tutorial em nossa wiki através do link: http://kingho.st/kr6r
Posted 2 months ago. Feb 07, 2019 - 09:43 GMT-02:00
Update
O acesso aos nossos serviços encontram-se normalizados.
Manteremos esse incidente em monitoramento até o início da manhã, caso seja necessária qualquer atualização.
Posted 2 months ago. Feb 07, 2019 - 00:17 GMT-02:00
Update
Nesse momento, o volume de tráfego que causava a dificuldade de acesso foi normalizado. Os serviços estarão acessíveis gradativamente.
Novidades. atualizaremos em breve.
Posted 2 months ago. Feb 06, 2019 - 20:22 GMT-02:00
Update
Estamos com alto fluxo de atendimentos em nosso suporte. Nossos times estão verificando as causas que geram a demanda.
Posted 2 months ago. Feb 06, 2019 - 18:21 GMT-02:00
Update
Desde o final da manhã, notamos uma diminuição no volume de tráfego e que acentuava a instabilidade nos serviços.
Nesse momento, o serviço de e-mails pode apresentar ainda alguma oscilação.
Seguimos monitorando e informando sobre esse incidente em caso de novidades.
Posted 2 months ago. Feb 06, 2019 - 14:23 GMT-02:00
Update
Com relação às oscilações nas redes cliente e revenda, o que ocorre é um excesso de tráfego em algumas operadoras parceiras, que ocasiona a percepção de instabilidade nos serviços.

Desde que identificamos tal evento, estamos em contato com as operadoras, além de demais ações corretivas para normalização dos acessos.

Permanecemos com 100% de monitoramento nos servidores e os nossos times dedicados, em conjunto com nossos parceiros, para completa solução deste incidente.
Posted 2 months ago. Feb 06, 2019 - 12:37 GMT-02:00
Update
Acessos pela rede revenda estão voltando gradativamente. Em breve, novas informações.
Posted 2 months ago. Feb 06, 2019 - 11:11 GMT-02:00
Identified
Percebemos novas dificuldades de acesso às redes cliente e revenda. Ja estamos trabalhando para estabilizar os serviços. Em breve, novas informações.
Posted 2 months ago. Feb 06, 2019 - 08:57 GMT-02:00
Monitoring
Nesse momento, o acesso aos serviços foi estabilizado. Estamos monitorando ações realizadas, por isso manteremos esse incidente em aberto para acompanhamento.
Posted 2 months ago. Feb 05, 2019 - 21:22 GMT-02:00
Update
Seguimos administrando este incidente, até que o acesso seja restabelecido de forma efetiva. Atualizaremos este canal em breve.
Posted 2 months ago. Feb 05, 2019 - 19:12 GMT-02:00
Update
Permanecemos efetuando os procedimentos necessários para que os acessos a rede Cliente seja normalizados. Seguiremos com as informações por este canal.
Posted 2 months ago. Feb 05, 2019 - 17:35 GMT-02:00
Update
Os serviços na rede cliente estão sendo normalizados de forma gradativa. Seguiremos atualizando este canal.
Posted 2 months ago. Feb 05, 2019 - 15:17 GMT-02:00
Investigating
Os acesso a rede cliente ainda estão em processo de normalização. Já a rede Revenda está operacional. Havendo novas informações, atualizaremos aqui.
Posted 2 months ago. Feb 05, 2019 - 11:45 GMT-02:00
Identified
Percebemos novas oscilações nos serviços e já estamos trabalhando para normalização. Em breve, atualizaremos este canal.
Posted 2 months ago. Feb 05, 2019 - 10:34 GMT-02:00
Monitoring
Depois de mitigar e isolar a dificuldade que causava oscilação no acesso aos serviços, os mesmos encontram-se operacionais.
Manteremos esse incidente em acompanhamento como forma de garantir a qualquer informação necessária.
Posted 2 months ago. Feb 05, 2019 - 09:35 GMT-02:00
Update
Na Rede Revenda, o serviço de e-mails pode apresentar oscilações.
Posted 2 months ago. Feb 05, 2019 - 08:56 GMT-02:00
Investigating
Os usuários poderão perceber oscilação e dificuldade no acesso aos seus serviços.
Estamos analisando as causas desse incidente.
Atualizaremos novas informações em breve.
Posted 2 months ago. Feb 05, 2019 - 08:53 GMT-02:00
This incident affected: Cliente (Site (Acesso Web), E-mail, Webmail) and Revenda (E-mail).