Dificuldade de Acesso | Rede Cliente
Incident Report for KingHost
Resolved
Por volta das 16h foram cessados os ataques em nossa rede e os serviços foram normalizados. Seguimos monitorando, a fim de evitar novas ocorrências. Desta forma, percebendo qualquer comportamento diferenciado, nosso suporte técnico segue à disposição.
Este incidente foi finalizado.
Posted 11 months ago. Oct 25, 2017 - 18:40 GMT-02:00
Update
Os times envolvidos nesta questão seguem trabalhando para normalização. Até o momento, percebemos melhoria no desempenho, no entanto você ainda poderá perceber lentidão nos acessos ao serviços de e-mails, banco de dados, web e webmail.
Em breve, atualizaremos este incidente.
Posted 11 months ago. Oct 25, 2017 - 16:47 GMT-02:00
Identified
Nosso time técnico identificou uma dificuldade no serviço de e-mails na rede cliente. Já estamos realizando manobras de roteamento a fim de mitigar o ataque aos DNS's autoritativos e restabelecer o serviço de e-mails. Você também pode perceber lentidão no acesso ao serviço de banco de dados, web e webmail. Assim que tivermos novas informações, atualizaremos este incidente.
Posted 11 months ago. Oct 25, 2017 - 10:24 GMT-02:00