Dificuldade de Acesso (Sincronização Zona de DNS)
Incident Report for KingHost
Resolved
Este incidente foi resolvido.
Caso você tenha qualquer dúvida, ou necessidade adicional, nosso time suporte está disponível para lhe auxiliar.
Posted 8 months ago. Jan 27, 2017 - 21:40 GMT-02:00
Identified
Identificamos uma dificuldade de sincronização na zona de DNS junto a rede cliente.
As devidas ações para restabelecimento do serviço já foram aplicadas.
Posted 8 months ago. Jan 27, 2017 - 20:35 GMT-02:00
Investigating
Identificamos a ocorrência de lentidão e/ou falha de acesso junto aos nossos serviços.
Já estamos trabalhando pra mitigar e corrigir a origem do incidente.
Em breve, atualizaremos com novas informações.
Posted 8 months ago. Jan 27, 2017 - 19:56 GMT-02:00