Central de Atendimento
Incident Report for KingHost
Resolved
Este incidente, sobre a manutenção em nossa central de telefonia está resolvida. Nossas equipes de atendimento recebem os contatos normalmente.
Posted 5 months ago. Feb 16, 2018 - 23:06 GMT-02:00
Update
Seguimos em contato e aguardando o retorno junto a nossa operadora para a normalização definitiva desse incidente. Recomendamos ainda que os contatos sejam realizados via chat ou chamado junto a nossa equipe de suporte.
Posted 5 months ago. Feb 16, 2018 - 20:01 GMT-02:00
Identified
Nossa Central de telefone, nesse momento, está passando por uma manutenção emergencial.
Caso precise de algum suporte, indicamos o contato via chat ou abertura de chamado através do seu Painel de Controle.
Posted 5 months ago. Feb 16, 2018 - 08:00 GMT-02:00