Dificuldade Conexão Banco de Dados
Incident Report for KingHost
Resolved
As causas desse incidente foram tratadas e o serviço normalizado. Caso identifique alguma dificuldade, converse com o nosso time de suporte.
Posted 5 months ago. Apr 15, 2017 - 10:15 GMT-03:00
Investigating
Estamos verificando uma dificuldade, junto a rede revenda, de conexão do site ao banco de dados MySQL.
Nossos times já trabalham para identificar e isolar as causas desse incidente.
Posted 5 months ago. Apr 15, 2017 - 10:06 GMT-03:00