Rede Cliente| Dificuldade de conexão ao Banco de Dados
Incident Report for KingHost
Resolved
Este incidente acarretou na dificuldade de conexão com os bancos de dados em duas de nossas Farms. Após mitigar, isolar e aplicar as correções necessárias na origem da dificuldade, relacionada ao servidor de resolução de nomes para Farms, o serviço foi gradativamente restabelecido
Caso você tenha qualquer dificuldade adicional, recomendamos que converse com o nosso suporte para podermos tratar isoladamente cada reporte.
Posted 9 months ago. Feb 15, 2018 - 21:09 GMT-02:00
Identified
Identificamos uma dificuldade de conexão web ao banco de dados pelo host principal em algumas farms de nossa estrutura.
Em breve atualizaremos com mais informações.
Posted 9 months ago. Feb 15, 2018 - 17:41 GMT-02:00