Dificuldade de Acesso - Serviços Rede Cliente
Incident Report for KingHost
Resolved
Este incidente foi resolvido.
O acesso aos serviços da Rede Cliente encontram-se acessíveis. A dificuldade foi gerada por uma intermitência no roteamento entre algumas operadoras de link de internet.
Caso você tenha qualquer dúvida, ou necessidade adicional, nosso time suporte está disponível para lhe auxiliar.
Posted 7 months ago. Feb 24, 2017 - 14:30 GMT-03:00
Monitoring
Nosso time de Infraestrutura aplicou as ações de contingência. O acesso aos serviços estão sendo restabelecidos. Contudo, algumas rotas de conexão poderão ainda apresentar alguma lentidão.
Posted 7 months ago. Feb 24, 2017 - 13:21 GMT-03:00
Investigating
Nossas equipes de Monitoramento e Infraestrutura estão investigando, nesse momento, os reports sobre dificuldades de acesso junto aos serviços da Rede Cliente.
Em breve atualizaremos com novas informações.
Posted 7 months ago. Feb 24, 2017 - 12:14 GMT-03:00