Dificuldade de Acesso | Serviços KingHost
Incident Report for KingHost
Resolved
Estivemos monitorando este evento. Após as ações de correções, que normalizaram os acessos aos nossos serviços (Painel de Controle, Chat e mesmo Site), não identificamos novas incidências. Caso esteja com alguma dificuldade, contate nosso Time de Atendimento.
Posted 8 months ago. May 02, 2018 - 10:49 GMT-03:00
Monitoring
A dificuldade causava lentidão, ou até mesmo indisponibilidade, de acesso junto aos nossos serviços como Painel de Controle, Chat e mesmo Site. Nesse momento, as ações de correções foram aplicadas e, gradativamente, os serviços estão normalizando os acessos.
Posted 8 months ago. May 02, 2018 - 09:44 GMT-03:00
Investigating
Estamos investigando, nesse momento, algumas ocorrências quanto a dificuldade de acesso aos nosso serviços. Logo, teremos novas informações.
Posted 8 months ago. May 02, 2018 - 09:11 GMT-03:00