Manutenção | Painel de Controle
Incident Report for KingHost
Resolved
A manutenção junto ao painel de controle foi finalizada e os acessos ocorrem normalmente.
Posted 10 months ago. Jan 29, 2018 - 13:20 GMT-02:00
Identified
Identificamos uma dificuldade quanto ao login e acesso ao Painel de Controle. Nesse momento, estamos realizado uma manutenção junto ao serviço para restabelecimento do acesso. Em breve, atualizaremos com novas informações.
Posted 10 months ago. Jan 29, 2018 - 12:20 GMT-02:00