UniPago
Incident Report for KingHost
Resolved
Este incidente foi resolvido. A ferramenta Unipago encontra-se acessível. Dúvidas, nosso time de atendimento segue a disposição para quaisquer esclarecimentos.
Posted 6 months ago. Apr 06, 2018 - 20:18 GMT-03:00
Update
Efetuamos alguns procedimentos na tarde de hoje para restabelecer o uso da ferramenta. No entanto, ainda identificamos algumas dificuldades as quais estão sendo tratadas pelos times responsáveis. Seguimos focados para solucionar esta demanda.
Havendo novas informações, retornaremos neste canal.
Posted 6 months ago. Apr 06, 2018 - 16:49 GMT-03:00
Identified
A ferramenta UniPago apresentou uma dificuldade na madrugada de hoje.
Nossa equipe especializada já está analisando para solucionar o mais breve possível.
Assim que tivermos novas informações, atualizaremos este incidente.
Posted 6 months ago. Apr 06, 2018 - 11:28 GMT-03:00