Lentidão Recebimento E-mail
Incident Report for KingHost
Resolved
O recebimento de e-mails encontra-se normalizado. Existindo dúvidas ou dificuldades adicionais, os nossos canais de suporte seguem disponíveis para melhor auxílio.
Posted 9 months ago. Mar 07, 2017 - 19:12 GMT-03:00
Monitoring
Ações de contingência para normalização na fila de recebimento dos e-mails já foi aplicada. Seguimos apenas monitorando os serviços.
Posted 9 months ago. Mar 07, 2017 - 17:55 GMT-03:00
Investigating
Identificamos um lentidão junto a um de nossos servidores IMAP e que pode acarretar lentidão no recebimento de alguns e-mails junto a rede cliente.
Nossas equipes já trabalham para a normalização do serviço.
Posted 9 months ago. Mar 07, 2017 - 16:32 GMT-03:00