Dificuldade de acesso | Rede Revenda
Incident Report for KingHost
Resolved
O acesso foi normalizado, sem novos reportes pelos nossos clientes. Com isso, estamos fechando este incidente.
Caso identifique comportamento diferente, nossa Central de Atendimento está à disposição!
Posted 13 days ago. Dec 04, 2018 - 10:57 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 13 days ago. Dec 04, 2018 - 09:05 GMT-02:00
Investigating
Estamos analisando a dificuldade de alguns clientes junto ao acesso web. Logo, teremos novas informações.
Posted 13 days ago. Dec 04, 2018 - 09:01 GMT-02:00
This incident affected: Revenda (Site (Acesso Web)) and Cliente (Site (Acesso Web)).