Painel de Controle | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este incidente foi finalizado.
Nosso time técnico efetuou os procedimentos e contatos necessários para normalização do acesso ao Painel de Controle KingHost e ferramenta chat. Após isto e até o momento, não foram identificamos novos reportes dos clientes sobre as dificuldades.
Havendo necessidades adicionais, nossos canais de suporte permanecem à disposição!
Posted 10 months ago. Nov 22, 2017 - 19:35 GMT-02:00
Update
Como ação de melhoria, informamos que dia 23/11/2017 (quinta-feira), a partir da 1h00min, será realizada uma pausa visando atualizações tecnológicas no ambiente responsável por hospedar nosso chat.
Período máximo de interrupção: duas interrupções de, no máximo, 1 hora, que ocorrerão entre 1h00min e 6h00min. Em caso de necessidade de rollback, será necessária interrupção adicional de até 30 minutos.
Salientamos que durante o procedimento, o acesso ao chat estará indisponível.
Posted 10 months ago. Nov 22, 2017 - 18:45 GMT-02:00
Identified
Recebemos reportes de alguns dos nossos clientes informando dificuldade de acesso ao Painel de Controle e também ao tentar acessar a ferramenta chat. Os times responsáveis já estão trabalhando para sanar este incidente.
Em breve, este canal será atualizado.
Posted 10 months ago. Nov 22, 2017 - 16:39 GMT-02:00
Monitoring
A dificuldade no acesso ao Painel de Controle KingHost foi resolvida, sem a presença de novos reportes. Manteremos este incidente em monitoramento para posterior atualização. Havendo necessidades, nosso suporte técnico está à disposição!
Posted 10 months ago. Nov 22, 2017 - 12:06 GMT-02:00
Identified
Neste momento, você irá perceber dificuldade de acesso ao Painel de Controle KingHost. As equipes responsáveis já estão trabalhando para sanar esta dificuldade. Em breve, traremos mais informações.
Posted 10 months ago. Nov 22, 2017 - 10:05 GMT-02:00