Acesso Painel de Controle
Incident Report for KingHost
Resolved
Este incidente encontra-se resolvido. Caso encontre alguma dificuldade pontual, por favor, contate nossos times de atendimento.
Posted 6 months ago. Apr 11, 2017 - 11:36 GMT-03:00
Identified
Identificamos uma dificuldade no servidor que atua junto ao acesso do serviço. Nesse momento, ainda poderá retornar a página em branco ou ainda oscilação/lentidão de login.
Seguimos o monitoramento e a execução de ações que promovam a normalização de acesso.
Posted 6 months ago. Apr 11, 2017 - 10:32 GMT-03:00
Investigating
Identificamos uma dificuldade no acesso ao Painel de Controle (rede clientes e revenda).
Ele poderá apresentar página em branco e/ou a dificuldade de login.
Já estamos monitorando e isolando as causas dessa dificuldade.
Posted 6 months ago. Apr 11, 2017 - 09:36 GMT-03:00