Rede Cliente e Revenda | Dificuldade E-mails
Incident Report for KingHost
Resolved
Nosso time de especialistas finalizou as correções, para qual foi necessária a substituição de um dos nossos discos que compõe o RAID. Com isso, desde o dia 13/09/2017, às 23h20min, e o serviço foi totalmente restabelecido.
Corroboramos que tanto rede Cliente quanto Revenda encontram-se com o serviço de e-mails em pleno funcionamento. Este incidente manteve-se em monitoramento até o momento como forma atualização de informações gerais.
Desta forma, este incidente está finalizado. Havendo qualquer necessidade adicional, nossa central de atendimento está à disposição!
Posted 2 months ago. Sep 14, 2017 - 16:26 GMT-03:00
Update
Permanecemos trabalhando para normalização efetiva nos e-mails da rede cliente. Com isso, você poderá perceber oscilações no serviço.
Logo que recebermos atualizações do nosso time de Infraestrutura serão postadas novas informações.
Posted 2 months ago. Sep 13, 2017 - 18:41 GMT-03:00
Identified
A dificuldade que afeta o serviço de e-mails na rede cliente é intermitente. Nossa equipe continua trabalhando para normalização do serviço, por este motivo você pode perceber as oscilações. Havendo novas informações, iremos atualizar neste incidente.
Posted 2 months ago. Sep 12, 2017 - 16:13 GMT-03:00
Investigating
Foi identificada oscilação no serviço de e-mails. Nosso time de especialistas já está trabalhando para resolver esta dificuldade. Assim que tivermos novas informações, atualizaremos este incidente.
Posted 2 months ago. Sep 12, 2017 - 09:59 GMT-03:00