Rede Revenda | Dificuldade Conexão Banco de Dados
Incident Report for KingHost
Resolved
As ações corretivas para solução junto as bases de dados MySQLs já foram realizadas e seguem em pleno funcionamento. Desta forma, estamos encerrando esse incidente. Qualquer necessidade adicional, nossos times de suporte seguem à disposição.
Posted 7 days ago. Dec 06, 2017 - 10:52 GMT-02:00
Identified
Identificamos uma dificuldade de acesso a bases de dados MySQL localizadas no servidor mysql07-farm55.uni5.net. Nossa Infraestrutura já está focada para resolver este incidente. Em breve, atualizaremos este canal.
Posted 7 days ago. Dec 06, 2017 - 06:55 GMT-02:00