E-mails Rede Revenda | Dificuldade IMAP
Incident Report for KingHost
Resolved
As ações de correções para dificuldade junto ao serviço de e-mails já foram aplicadas e apresentaram gradativa melhoria ao longo do dia. Nesse momento, as oscilações bem como o acesso estão estabilizadas. Caso tenha alguma dificuldade pontual, nosso time de suporte está à disposição.
Posted 3 months ago. Jul 05, 2017 - 16:43 GMT-03:00
Identified
Identificamos uma oscilação no serviço de e-mails da Rede Revenda.
Quanto a esta dificuldade, você poderá notar lentidão no recebimento de mensagens ou falha no login via webmail. Nossas equipes já trabalham para sanar a dificuldade. Conforme novas informações, iremos atualizar este incidente.
Posted 3 months ago. Jul 05, 2017 - 09:51 GMT-03:00