Degradação de Links
Incident Report for KingHost
Resolved
Nossas conexões estão operacionais e normalizadas. Com isso o acesso aos serviços está acessível normalmente.
Posted about 1 year ago. Nov 07, 2017 - 13:16 GMT-02:00
Update
Em contato com a fornecedora de link, o status nesse momento é de que eles permanecem realizando as manobras para restabelecimento do serviço e com previsão de normalização para às 12h30.
Nossas equipes trabalham em novas providências, com foco em acionar e estabelecer contingências referentes a mais reforço de links.
Em breve, atualizaremos com novas informações.
Posted about 1 year ago. Nov 07, 2017 - 10:35 GMT-02:00
Identified
Foi identificada uma falha junto a fornecedora de link devido a um incidente junto ao ponto de conexão das redes. A empresa já está com a sua equipe de campo trabalhando no local para restaurá-los.
Posted about 1 year ago. Nov 07, 2017 - 09:31 GMT-02:00