Painel de Cotrole | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Esse incidente foi resolvido. O Painel de Controle está acessível normalmente. Caso você tenha qualquer dificuldade, entre em contato com nossos times de atendimento.
Posted 12 months ago. Sep 20, 2017 - 18:44 GMT-03:00
Identified
Os Times de Infraestrutura já aplicaram as ações de correção e, a partir desse momento, o acesso ao Painel deve restabelecer gradualmente.
Posted 12 months ago. Sep 20, 2017 - 18:28 GMT-03:00
Investigating
Nesse momento, estamos verificando a dificuldade de acesso ao Painel Controle. Em breve atualizaremos um novo status.
Posted 12 months ago. Sep 20, 2017 - 18:09 GMT-03:00