Rede Revenda| Dificuldade E-mails
Incident Report for KingHost
Resolved
O serviço de e-mails na Rede Revenda foi restabelecido e segue em total funcionamento. Desta forma, estamos realizado o fechamento deste incidente.
Caso identifique comportamento diferenciado, nossos canais de suporte estão à disposição!
Posted 9 months ago. Sep 15, 2017 - 17:08 GMT-03:00
Identified
Nosso time técnico permanece trabalhando para normalização no serviço de e-mails da Rede Revenda. Por isso, você ainda pode perceber lentidão no acesso e recebimento de mensagens.
Havendo novas informações postaremos neste incidente.
Posted 9 months ago. Sep 15, 2017 - 16:19 GMT-03:00
Investigating
Nesse momento, estamos investigando as ocorrências que causam lentidão no acesso e recebimento de mensagens dos e-mail em alguns servidores da Rede Revenda.
Posted 9 months ago. Sep 15, 2017 - 11:47 GMT-03:00