Rede Revenda | Lentidão Acesso
Incident Report for KingHost
Resolved
Esse incidente foi solucionado. Todos testes que realizados retornaram sucesso nas consultas.
Existindo qualquer nova dificuldade adicional, por favor, contate nosso time de atendimento para que possamos avaliar os casos particulares.
Posted 2 months ago. Jul 25, 2017 - 17:12 GMT-03:00
Monitoring
Durante a manhã refizemos as rotas e redistribuímos o fluxo de requisições recebidas nos nossos servidores de DNS. Com isso, identificamos, até o momento, a redução na oscilação do acesso ao serviço.
Manteremos esse incidente em monitoramento pelas próximas horas. Existindo qualquer nova dificuldade, por favor, contate nosso time de atendimento para que possamos avaliar os casos particulares.
Posted 2 months ago. Jul 25, 2017 - 15:03 GMT-03:00
Update
A dificuldade de acesso aos serviços na rede Revenda, diante do seu impacto, vem sendo tratada com total prioridade pelos nossos times. A causa desse incidente está relacionada ao constante e alto fluxo de requisições junto aos nossos servidores de DNS, e que resulta na oscilação e acesso aos serviços. Seguimos trabalhando em diversas ações que visam isolar e diminuir as requisições e o seu volume, contudo as mesmas seguem intermitentes e intensificados. Nesse momento, não estimado um prazo, visto as peculiaridades informadas, e qualquer novidade atualizaremos aqui.
Posted 2 months ago. Jul 25, 2017 - 09:06 GMT-03:00
Update
Nossas equipes seguem em processo de mitigar e isolar as causas raízes dos eventos que causam a dificuldade de acesso nos serviços revenda.
Posted 2 months ago. Jul 24, 2017 - 20:50 GMT-03:00
Identified
As ações de contingência foram aplicadas, porém os efeitos são gradativos e os serviços podem seguir com oscilações.
Posted 2 months ago. Jul 24, 2017 - 11:57 GMT-03:00
Investigating
Estamos investigando uma dificuldade de acessos e lentidão nos serviços da Rede Revenda. Nossos times já trabalham no isolamento das causas.
Posted 2 months ago. Jul 24, 2017 - 08:41 GMT-03:00