Central de Chamados
Incident Report for KingHost
Resolved
Os acessos à Central de Chamados KingHost foi normalizada. Com isso, este incidente está finalizado.
Posted 3 months ago. Oct 19, 2018 - 11:54 GMT-03:00
Identified
Nosso time de Infraestrutura está trabalhando na correção da dificuldade referente ao acesso à Central de Chamados no Painel de Controle KingHost.
Em breve atualizaremos este incidente.
Posted 3 months ago. Oct 19, 2018 - 11:05 GMT-03:00