Rede Revenda | Acessos Serviços
Incident Report for KingHost
Resolved
Este incidente foi resolvido.
Caso você tenha qualquer dúvida ou necessidade adicional, nosso time suporte está disponível para lhe auxiliar.
Posted 10 months ago. May 03, 2017 - 14:32 GMT-03:00
Identified
A dificuldade que afeta a Rede Revenda segue intermitente. Nosso time de Infraestrutura continua aplicando ações de contingência, por isso alguns serviços podem apresentar alguma oscilação no acesso.
Posted 10 months ago. May 03, 2017 - 11:56 GMT-03:00
Investigating
Estamos investigando uma dificuldade de acessos e lentidão nos serviços da Rede Revenda. Nossos times já trabalham no isolamento das causas. Em breve atualizaremos com novas informações.
Posted 10 months ago. May 03, 2017 - 10:11 GMT-03:00