Central de Atendimento
Incident Report for KingHost
Resolved
Após as ações de junto ao serviço de telefonia, nesse momento a nossa encontra-se operacional.
Posted 9 months ago. Jul 05, 2018 - 13:19 GMT-03:00
Identified
Nesse momento, estamos com um dificuldade junto a nossa Central Telefônica, a qual está impedindo o contato conosco.
Já estamos trabalhando na resolução e em breve atualizaremos com novas informações.
Posted 9 months ago. Jul 05, 2018 - 12:44 GMT-03:00
This incident affected: Central de Atendimento.