Rede Cliente | Envio de E-mails
Incident Report for KingHost
Resolved
Este incidente foi finalizado e os envios foram normalizados ainda às 11h.
Posted 7 months ago. Aug 14, 2018 - 11:45 GMT-03:00
Monitoring
As correções para normalização deste incidente foram aplicadas e os envios ocorrem normalmente. Manteremos este incidente em monitoramento.
Posted 7 months ago. Aug 14, 2018 - 10:23 GMT-03:00
Update
Conforme o report da nossa área de Infraestrutura, a falha de envio ocorre de maneira pontual aqueles que utilizam o host mail.dominio.
Posted 7 months ago. Aug 14, 2018 - 09:41 GMT-03:00
Identified
Alguns usuários da Rede Cliente poderão notar dificuldade para realizar o envio de e-mails. Nossos times já atuam na solução desse incidente. Atualizaremos tão logo tenhamos novas informações;
Posted 7 months ago. Aug 14, 2018 - 09:35 GMT-03:00