Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este incidente foi resolvido.
Caso você tenha qualquer dúvida, ou necessidade adicional, nosso time suporte está disponível para lhe auxiliar.
Posted 9 months ago. Feb 20, 2017 - 18:31 GMT-03:00
Monitoring
Nossos serviços encontram-se normalizados, porém seguimos apenas monitorando a fim de evitar novos incidentes.
Posted 9 months ago. Feb 20, 2017 - 17:10 GMT-03:00
Investigating
Identificamos uma dificuldade relativa à resolução de DNS que pode afetar o acesso ao seu site e/ou e-mails.

Estamos trabalhando para corrigir tal incidente.

Em breve, atualizaremos com novas informações.
Posted 9 months ago. Feb 20, 2017 - 15:39 GMT-03:00