Site e Painel de Controle | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Estamos encerrando este incidente.
Os ajustes de roteamento foram realizados e o acesso foi normalizado.
Qualquer dúvida adicional, nossos times de atendimento estão à disposição.
Posted 4 months ago. May 16, 2017 - 18:07 GMT-03:00
Monitoring
Desde o início da tarde realizamos ajustes de roteamento o que permitiu, gradativamente, o acesso dos clientes afetados aos nossos serviços.
Manteremos esse incidente em monitoramento, casos ocorram novos reportes.
Posted 4 months ago. May 16, 2017 - 15:56 GMT-03:00
Update
Verificamos que alguns clientes de algumas operadoras, como a Net e GVT/Vivo, por exemplo, podem ter dificuldade em acessar o Site e/ou Painel de Controle.
Já trabalhamos com as ações de contingência para resolver essa dificuldade.
Posted 4 months ago. May 16, 2017 - 13:30 GMT-03:00
Identified
Identificamos uma dificuldade no acesso junto ao nosso Site e Painel de Controle. Nesse momento, estamos analisando o padrão dos casos reportados e isolando os fatores para posterior correção, junto ao nosso Time de Infraestrutura.
Posted 4 months ago. May 16, 2017 - 12:03 GMT-03:00