Webmail Roudcube | Dificuldade de Acesso
Incident Report for KingHost
Resolved
O acesso ao Webmail via interface Roundcube foi normalizada. Estamos encerrando esse incidente.
Posted 3 months ago. Oct 11, 2018 - 12:07 GMT-03:00
Investigating
Identificamos que clientes que usam o Webmail na interface Roundcube estão com dificuldade de acesso.
Estamos trabalhando para isolar e sanar a dificuldade.
Posted 3 months ago. Oct 11, 2018 - 11:52 GMT-03:00