Dificuldade Operadoras
Incident Report for KingHost
Resolved
Esse incidente foi finalizado, sem novos reports.
Recomendamos a todos cliente, inclusive revenda, que adicionem todos os endereços de DNS para utilizar toda a redundância oferecida.
Sendo necessário qualquer auxílio, por favor, contate o nosso time de suporte!
Posted about 2 months ago. Aug 08, 2017 - 15:40 GMT-03:00
Monitoring
Após as ações aplicadas pela nossa Time de Infraestrutura, não tivemos mais reports sobre esse incidente. Contudo, iremos mantê-lo aberto para acompanhamento. Caso particulares, estamos trabalhando junto ao nosso time de suporte!
Posted about 2 months ago. Aug 08, 2017 - 13:12 GMT-03:00
Update
Indicamos ainda, que usuário permaneça realizando a alteração dos resolvers da sua rede para os DNS do Google ou Giga, com isso o acesso é normalizado, até que a questão seja solucionada.

Nosso time de Infraestrutura segue efetuando as medidas necessárias para sanar a dificuldade de acesso dos usuários das operadoras Operadoras Vivo, GVT, Oi, NET.

Em breve novas informações.
Posted about 2 months ago. Aug 08, 2017 - 10:50 GMT-03:00
Update
Caso precise de auxílio, em nossa Wiki há um artigo sobre a alteração de DNS recursivo.
Link: http://kingho.st/ke9f
Posted about 2 months ago. Aug 08, 2017 - 09:16 GMT-03:00
Identified
Olá, alguns clientes e que são usuário de Operadoras Vivo, Oi ou Net, encontram dificuldade no acesso aos nossos serviços. Inicialmente, indicamos a troca dos DNS recursivos.
Já estamos tratando as questões para a solução o quanto antes.
Posted about 2 months ago. Aug 08, 2017 - 09:08 GMT-03:00