UniPago
Incident Report for KingHost
Resolved
Este incidente foi resolvido.
Realizamos as ações necessárias para retomada do acesso à ferramenta UniPago.
Em exceção, o pedido de saque será estendido até às 15h de hoje.
Havendo dúvidas, nosso time de atendimento segue a disposição.
Posted 8 months ago. Aug 03, 2018 - 11:09 GMT-03:00
Identified
A ferramenta UniPago apresenta dificuldade de acesso.
Nossa equipe responsável já está trabalhando para solucionar o mais breve possível.
Assim que tivermos novas informações, atualizaremos este incidente.
Posted 8 months ago. Aug 03, 2018 - 09:48 GMT-03:00