Rede Cliente | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Informamos que os reportes relacionados à dificuldade nos nossos servidores de DNS autoritativos foram sanadas.
Seguiremos monitorando este incidente nas próximas horas e havendo qualquer necessidade, nossos canais de suporte estão à disposição!
Posted about 1 year ago. Oct 05, 2017 - 13:26 GMT-03:00
Monitoring
Informamos que cessaram os ataques em nossos servidores de DNS autoritativos. No entanto, o serviço de e-mails ainda pode apresentar alguma dificuldade. Nosso time técnico permanece monitorando este incidente para, caso necessário, aplicar qualquer ações de contingência.
Posted about 1 year ago. Oct 04, 2017 - 14:57 GMT-03:00
Update
Nossos servidores autoritativos permanecem com incidências de ataques.
No momento, seguimos realizando manobras no roteamento, visando mitigar o ataque. Continuamos trabalhando incessantemente para a normalização do serviço
Posted about 1 year ago. Oct 04, 2017 - 10:42 GMT-03:00
Update
Permanecemos realizando as ações para correção da dificuldade nos serviços.
Assim que tivermos novas informações, atualizaremos este incidente.
Posted about 1 year ago. Oct 03, 2017 - 15:25 GMT-03:00
Identified
Identificamos uma dificuldade na resolução de nomes, devido a incidência de ataque nos nossos servidores de DNS autoritativos, por este motivo você pode encontrar dificuldade de acesso ao serviço web, banco de dados e e-mails. Os times responsáveis já estão trabalhando para resolver este incidente.
Posted about 1 year ago. Oct 03, 2017 - 11:27 GMT-03:00
Investigating
Nesse momento, estamos verificando a dificuldade de acesso na Rede Cliente e também nos serviços de e-mails. Em breve atualizaremos um novo status.
Posted about 1 year ago. Oct 03, 2017 - 10:25 GMT-03:00