E-mails Rede Cliente | Dificuldade IMAP
Incident Report for KingHost
Resolved
As correções para essa dificuldade foram acionadas e nesse momento o serviço encontra-se operacional. Qualquer dúvidas é só falar com o nosso suporte!
Posted 6 months ago. Jun 02, 2017 - 12:35 GMT-03:00
Identified
Identificamos uma instabilidade junto a dois servidores IMAPS. Nesse momento, alguns clientes poderão notar lentidão ou mesmo dificuldade acesso junto ao serviço. Nossas equipes já trabalham para sanar completamente a dificuldade no menor prazo possível.
Posted 6 months ago. Jun 02, 2017 - 10:20 GMT-03:00