Rede Cliente | Banco de Dados
Incident Report for KingHost
Resolved
Este incidente foi resolvido. Caso você tenha qualquer dúvida ou necessidade adicional, nosso Time Suporte está disponível para lhe auxiliar.
Posted 12 months ago. Jul 04, 2018 - 18:46 GMT-03:00
Identified
Nossa equipe técnica identificou lentidão e intermitência de acesso ao banco de dados na Rede Cliente.
Já estamos trabalhando para normalização do serviço. Em breve mais informações.
Posted 12 months ago. Jul 04, 2018 - 16:40 GMT-03:00