Rede Cliente | Dificuldade Email (Webmail)
Incident Report for KingHost
Resolved
Estamos finalizando esse incidente diante da normalização de acesso aos serviços.
Posted 2 months ago. Jun 18, 2019 - 10:53 GMT-03:00
Monitoring
Os acessos ao serviços de webmail já estão normalizados. Manteremos essa postagem em monitoramento, caso seja necessário qualquer nova comunicação.
Posted 2 months ago. Jun 18, 2019 - 09:59 GMT-03:00
Update
Clientes que realizam o acesso via Webmail, podem estar sendo afetados.
Posted 2 months ago. Jun 18, 2019 - 09:24 GMT-03:00
Investigating
Nesse momento estamos investigando uma dificuldade de acesso junto ao serviço de email na rede cliente.
Posted 2 months ago. Jun 18, 2019 - 09:15 GMT-03:00
This incident affected: Cliente (E-mail, Webmail).