Dificuldade de conexão web
Incident Report for KingHost
Resolved
Todos os servidores afetados estão com os serviços normalizados e não temos mais relatos de indisponibilidade no momento.
Caso a dificuldade persista, por favor, entre em contato para que possamos analisar pontualmente.
Agradecemos a compreensão e pedimos, novamente, desculpas pelo ocorrido.
Posted Nov 04, 2020 - 19:19 GMT-03:00
Update
Grande parte dos servidores impactados já estão com o serviço reestabelecido.
Seguimos trabalhando para solucionarmos totalmente a dificuldade o mais breve possível.
Nossos canais de atendimento estão com tempo de espera elevado devido a dificuldade, portanto, pedimos que aguarde pois as atualizações sobre a situação serão informadas aqui, e essa é a mesma informação passada pelos analistas.

Ressaltamos nosso pedido de desculpas pelo ocorrido.
Posted Nov 04, 2020 - 18:37 GMT-03:00
Identified
Identificamos que alguns clientes estão com dificuldade de conexão com o serviço web.
Já estamos trabalhando para correção e assim que tivermos mais detalhes atualizaremos aqui.
Essa é a mesma informação passada em nossos canais de atendimento, que estão com tempo de espera acima do normal devido a dificuldade.

Pedimos desculpas pelos trastornos.
Posted Nov 04, 2020 - 17:35 GMT-03:00
This incident affected: Cliente (Site (Acesso Web)).