Rede Cliente | Dificuldade E-mails
Incident Report for KingHost
Resolved
Este incidente foi finalizado.
Nosso time de Infraestrutura realizou as medidas necessárias para que os acessos aos e-mails pela rede cliente fossem normalizados.
Havendo qualquer comportamento fora do padrão, nossos suporte técnico está à disposição em nossa central de atendimento.
Posted 9 months ago. Oct 09, 2018 - 18:54 GMT-03:00
Update
Já estamos com grande parte dos acessos aos e-mails na rede cliente normalizados. As medidas corretivas permanecem sendo tomadas com o objetivo de atingir a correção total deste incidente.
Em breve traremos mais informações.
Posted 9 months ago. Oct 09, 2018 - 15:41 GMT-03:00
Identified
Identificamos uma dificuldade de acesso aos e-mails pela rede cliente. Nosso time de Infraestrutura já está trabalhando para normalização deste serviço.
Posted 9 months ago. Oct 09, 2018 - 12:01 GMT-03:00