Dificuldade de acesso Windows
Incident Report for KingHost
Resolved
Todos os servidores impactados estão operacionais no momento.
Mais informações sobre as causas deste incidente estão sendo enviadas por chamado.
Pedimos novamente desculpas pelo transtorno e agradecemos a compreensão.
Posted Aug 27, 2020 - 10:14 GMT-03:00
Update
Estamos aplicando as ultimas correções neste momento.
Estamos com 98% dos servidores impactados já operacionais.
Assim que tivermos mais atualizações informaremos aqui.
Caso seu serviço ainda não esteja restabelecido, pedimos que abra um chamado para receber mais detalhes, pois não temos uma previsão de término, e essa é a mesma informação passada em nossos canais de atendimento.
Novamente, pedimos desculpa pelo transtorno e agrademos a compreensão.
Posted Aug 26, 2020 - 12:26 GMT-03:00
Update
Estamos na fase final para que todos os servidores impactos fiquem operacionais! Por ser um processo longo, não temos uma previsão do término.
Continuaremos com as atualizações sobre o andamento da correção por aqui.
Esta informação está sendo comunicada em todos os nossos canais de atendimento, caso seu serviço ainda não esteja restabelecido, pedimos para que faça a abertura de chamado e aguarde o contato.
No chamado enviaremos detalhes sobre o ocorrido. Novamente, pedimos desculpa pelo transtorno.
Posted Aug 25, 2020 - 11:01 GMT-03:00
Monitoring
No momento 75% dos servidores estão operacionais.
Assim que tivermos sanado completamente a dificuldade atualizaremos aqui.
Esta informação está sendo comunicada em todos os nossos canais de atendimento, caso seu serviço ainda não esteja restabelecido, pedimos para que faça a abertura de chamado e aguarde o contato. Estamos informando detalhes da dificuldade via chamado. Novamente, pedimos desculpa pelo transtorno e agrademos a compreensão.
Posted Aug 25, 2020 - 00:16 GMT-03:00
Update
Estamos com 50% dos servidores impactados operacionais.
Seguimos trabalhando para solucionar completamente a dificuldade, da forma mais ágil possível e segura, porém não temos previsão para o retorno total dos servidores impactados.
Assim que tivermos mais informações, atualizaremos aqui.
Esta informação está sendo comunicada em todos os nossos canais de atendimento, caso seu serviço ainda não esteja restabelecido, pedimos para que faça a abertura de chamado e aguarde o contato.
Estamos informando detalhes da dificuldade via chamado.

Novamente, pedimos desculpa pelo transtorno.
Posted Aug 24, 2020 - 20:48 GMT-03:00
Update
Até o momento 40% dos servidores impactados já estão operacionais.
Seguimos trabalhando para solucionar completamente a dificuldade, mas ainda não temos previsão para o retorno total da normalidade.
Assim que tivermos mais informações, atualizaremos aqui.
Esta informação está sendo comunicada em todos os nossos canais de atendimento, caso seu serviço ainda não esteja restabelecido, pedimos para que faça a abertura de chamado e aguarde o contato.

Novamente, pedimos desculpa pelo transtorno.
Posted Aug 24, 2020 - 16:37 GMT-03:00
Update
Estamos trabalhando para solucionar de forma ágil e segura a dificuldade identificada.
Ainda não temos previsão para o retorno da normalidade, mas assim que tivermos mais informações, atualizaremos aqui.
Esta informação está sendo comunicada em todos os nossos canais de atendimento, caso esta seja sua dúvida, pedimos para que faça a abertura de chamado e aguarde o contato.

Novamente, pedimos desculpa pelo transtorno.
Posted Aug 24, 2020 - 12:47 GMT-03:00
Update
Seguimos trabalhando na solução da dificuldade.
Assim que tivermos mais informações este incidente será atualizado.
Lembrando que é a mesma informação que nossos analistas irão passar, por enquanto, em nossos canais de atendimento.
Pedimos desculpas pelos transtornos.
Posted Aug 24, 2020 - 09:59 GMT-03:00
Identified
Em torno de 3% dos nossos clientes que utilizam servidores windows estão tendo dificuldade para acesso web.
Nossa equipe já identificou e está trabalhando na solução.
Assim que tivermos mais informações atualizaremos este incidente.
Lembrando que, por enquanto, essas são as mesmas informações que nossos analistas passarão no atendimento. Você pode abrir um chamado que assim que solucionado receberá maiores esclarecimentos sobre o que ocorreu.
Obrigada pela compreensão.
Posted Aug 24, 2020 - 05:10 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)) and Cliente (Site (Acesso Web)).