Rede Cliente | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Estamos encerrando este incidente. Desde às 19h10, foram neutralizados completamente os ataques em nossa rede. Seguiremos monitorando o serviço de modo a evitar a reincidência. Qualquer dificuldade adicional, nossos equipes de atendimento seguem a disposição.
Posted about 1 year ago. Oct 24, 2017 - 20:20 GMT-02:00
Identified
Identificamos uma dificuldade de resolução de nomes e acesso aos serviços. Este incidente ocorreu devido ao Ataque DDoS ao IP do site da KingHost, emails e DNS's autoritativos. Nossa equipe está focada para resolução desta dificuldade.
Posted about 1 year ago. Oct 24, 2017 - 17:35 GMT-02:00
Investigating
Nesse momento, estamos investigando as causas da dificuldade de acesso na Rede Cliente.
Em breve, atualizaremos este incidente.
Posted about 1 year ago. Oct 24, 2017 - 16:02 GMT-02:00