Painel de controle Manutenção
Incident Report for KingHost
Resolved
Pausa para Melhorias concluída com sucesso !!
Posted 6 months ago. Jan 28, 2018 - 02:09 GMT-02:00
Identified
Pausa para Melhorias ;D

Atividades: Melhoria no sistema de gerência e replicação do banco de dados, responsável pelo armazenamento de dados do painel de controle KingHost.
Posted 6 months ago. Jan 28, 2018 - 00:46 GMT-02:00