Rede Cliente e Revenda | Dificuldade Acesso
Incident Report for KingHost
Resolved
Este incidente foi finalizado.
Nossa equipe técnica identificou uma dificuldade na camada de virtualização de alguns servidores, gerando uma falha de comunicação temporária com os demais serviços. O time responsável realizou as medidas corretivas e a questão já está resolvida.
Havendo qualquer necessidade adicional, nossa central de suporte está à disposição!
Posted about 2 months ago. Mar 27, 2018 - 19:22 GMT-03:00
Identified
Identificamos dificuldade de acesso ao serviço de banco de dados e servidor web nas Redes Cliente e Revenda. Por este motivo alguns clientes podem perceber oscilação de acesso. Nossa equipe de Infraestrutura está focada para resolver este incidente. Em breve, atualizaremos este canal.
Posted about 2 months ago. Mar 27, 2018 - 18:05 GMT-03:00