Rede Revenda | Envio de E-mails
Incident Report for KingHost
Resolved
Este incidente foi resolvido e o serviço de e-mail encontra-se normalizado.
Posted 6 days ago. Nov 09, 2018 - 10:21 GMT-02:00
Monitoring
O serviço foi normalizado sem novos reportes. Vamos monitorar este incidente e percebendo qualquer dificuldade no envio de mensagens, nossa central de atendimento está à disposição.
Posted 6 days ago. Nov 09, 2018 - 09:10 GMT-02:00
Identified
Identificamos dificuldade no envio de e-mails pela Rede Revenda. Nosso time técnico já está trabalhando para normalizar o serviço. Assim que tivermos novas informações atualizaremos este incidente.
Posted 6 days ago. Nov 09, 2018 - 08:44 GMT-02:00