Rede Cliente e Revenda | Dificuldade de acesso web
Incident Report for KingHost
Resolved
Este incidente foi resolvido. As dificuldade no acesso web foi normalizada. Qualquer dúvida, por favor, contate nosso time de atendimento.
Posted about 1 year ago. May 23, 2017 - 18:55 GMT-03:00
Identified
Identificamos uma dificuldade de acesso web tanto para a rede cliente quanto revenda. Neste momento, estamos trabalhando as causas em conjunto ao nosso Time de Infraestrutura.
Posted about 1 year ago. May 23, 2017 - 16:55 GMT-03:00