Rede Revenda | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Esse incidente foi resolvido ao final da tarde.
Existindo qualquer nova dificuldade adicional, por favor, contate nosso time de atendimento para que possamos avaliar os casos particulares.
Clientes que tiverem chamado aberto nesse período, receberão um retorno em seguida.
Posted 4 months ago. Aug 02, 2017 - 22:09 GMT-03:00
Monitoring
A partir das 17:30, foi concluído o isolamento e normalização das requisições junto aos nossos servidores de DNS, garantido o gradativo retorno no acesso dos serviços. Em seguida, o volume dos e-mails que estavam retidos foram estabilizados.
Esse incidente ficará em monitoramento pelas próximas horas.
Posted 4 months ago. Aug 02, 2017 - 19:49 GMT-03:00
Identified
Recebemos novos reportes e identificamos, novamente, um volume de requisições atípico em nossa rede. Nesse momento, estamos realizando novas análises.
Posted 4 months ago. Aug 02, 2017 - 16:37 GMT-03:00
Monitoring
As ações para isolamento e redirecionamento do fluxo de requisições em nossos servidores foram aplicados e os serviços não tem mais apresentado oscilação ou mesmo lentidão de acesso.
Manteremos esse incidente em monitoramento pelas próximas horas. Existindo qualquer nova dificuldade, por favor, contate nosso time de atendimento para que possamos avaliar os casos particulares.
Posted 4 months ago. Aug 02, 2017 - 16:06 GMT-03:00
Identified
Nossas equipes seguem mitigando as causas raízes dos eventos que causam a dificuldade de acesso nos serviços revenda. O fluxo de requisições junto aos servidores seguem intenso. Novidades serão atualizadas ao longo do dia
Posted 4 months ago. Aug 02, 2017 - 15:03 GMT-03:00
Investigating
Identificamos uma dificuldade que pode causar lentidão de acesso aos serviços para a Rede Revenda.
Neste momento, nossos times trabalham para mitigar e isolar as causas.
Posted 4 months ago. Aug 02, 2017 - 13:01 GMT-03:00