Dificuldade Acesso Web (Site)
Incident Report for KingHost
Resolved
Esse incidente foi finalizado. Qualquer dificuldade adicional, converse com o nosso suporte.
Posted 6 months ago. Apr 13, 2017 - 11:11 GMT-03:00
Investigating
Alguns clientes, da rede clientes, poderão encontrar uma dificuldade no acesso aos seus sites.
As causas estão sendo investigadas junto ao nosso time técnico, para isolamento e correção imediata.
Posted 6 months ago. Apr 13, 2017 - 09:57 GMT-03:00