Rede Cliente e Revenda | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este incidente foi finalizado.
Nossa equipe técnica identificou uma dificuldade na camada de virtualização de alguns servidores, gerando uma falha de comunicação com os demais servidores essenciais para o funcionamento do serviço. O time responsável realizou as medidas corretivas e a questão já está resolvida. Percebendo qualquer necessidade, nossa Central de Atendimento está à disposição!
Posted 8 months ago. Apr 10, 2018 - 17:10 GMT-03:00
Update
Nosso time de Infraestrutura segue executando procedimentos específicos nos servidores afetados. Em função disso, alguns clientes ainda podem perceber oscilação nos acessos.
Em breve atualizaremos este canal.
Posted 8 months ago. Apr 10, 2018 - 15:43 GMT-03:00
Identified
Neste momento identificamos dificuldade de acesso ao banco de dados e servidores web nas Redes Cliente e Revenda.
Os times responsáveis já estão focados para restabelecimento dos serviços. Assim que tivermos novas informações, atualizaremos este incidente.
Posted 8 months ago. Apr 10, 2018 - 14:30 GMT-03:00