Painel de Controle | Dificuldade de Acesso
Incident Report for KingHost
Resolved
A dificuldade de acesso ao Painel de Controle foi normalizada às 9:34, sem novos reports. Estamos encerrando esse incidente. Qualquer necessidade adicional, nossos times de suporte seguem à disposição.
Posted 4 months ago. Jul 19, 2017 - 11:44 GMT-03:00
Monitoring
O acesso ao Painel de Controle foi normalizado. Seguimos apenas monitorando o serviço para assegurar as ações realizadas.
Posted 4 months ago. Jul 19, 2017 - 09:34 GMT-03:00
Identified
Nesse momento, os clientes que tentarem acessar o Painel de Controle encontrão dificuldade em efetuar o login. Nossas equipes responsáveis já estão trabalhando na correção desse incidente.
Posted 4 months ago. Jul 19, 2017 - 09:15 GMT-03:00