Rede Cliente | Dificuldade Acesso
Incident Report for KingHost
Resolved
Este incidente está finalizado e os serviços encontram-se funcionais desde às 15h30 min desta tarde.

Nosso time de Infraestrutura detectou uma falha dupla no sistema de resfriamento de uma máquina física em nossa rede, o qual ocasionou a intermitência no serviço Web e MySQL de alguns domínios em nossa Rede Cliente.
Como forma de solucionar tal dificuldade, foi necessária a troca do sistema de resfriamento para a estabilização total do serviço.
Caso identifique qualquer comportamento considerado atípico, nossos canais de atendimento permanecem à disposição!
Posted 10 months ago. Jan 10, 2018 - 17:01 GMT-02:00
Update
Nesse momento, os serviços Web foram restabelecidos. Seguimos trabalhando para a normalização junto ao serviço de Banco de Dados.
Posted 10 months ago. Jan 10, 2018 - 13:05 GMT-02:00
Identified
Identificamos uma dificuldade de acesso ao serviço de banco de dados e servidor web da Rede Cliente. Com isso, alguns clientes podem perceber oscilação de acesso. Nossa equipe de Infraestrutura está focada para resolver este incidente. Em breve, atualizaremos este canal.
Posted 10 months ago. Jan 10, 2018 - 12:11 GMT-02:00