Rede Cliente e Revenda | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Hoje pela manhã, mais precisamente às 09h30min, identificamos uma anormalidade em alguns servidores web do nosso parque tecnológico. Tal instabildiade ocorreu devido a algumas configurações aplicadas, que previam a melhora no consumo de memória RAM e performance do ambiente, porém, um efeito colateral dessa mudança foi o consumo elevado de leitura e escrita em disco (iops), aumentando drasticamente o consumo de CPU causando instabilidades no sistema como um todo.

Esse incidente fez com que os sites hospedados nos servidores afetados sofressem lentidão e até mesmo indisponibilidade total em alguns momentos.

Assim que identificado, nosso time de Infraestrutura realizou os ajustes necessários, a fim de restabelecer totalmente o serviço, voltando a sua operação normal às 11h00min desse mesmo dia.

Havendo dúvidas, nosso suporte está à disposição!
Posted 8 months ago. Mar 22, 2018 - 14:27 GMT-03:00
Monitoring
Nossas equipes já realizaram a intervenção junto a causa que dificultava o acesso aos nossos serviços. A normalização será percebida gradativamente nos próximos instantes.
Posted 8 months ago. Mar 22, 2018 - 11:32 GMT-03:00
Identified
Alguns clientes da Rede Cliente e Revenda, poderão encontrar dificuldade de acesso em seus serviços web. Estamos mitigando as causas dessa ocorrência. Em breve, faremos nova atualização.
Posted 8 months ago. Mar 22, 2018 - 10:52 GMT-03:00