Rede Cliente e Revenda | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este incidente foi resolvido. Caso você tenha qualquer dúvida ou necessidade adicional, nosso Time Suporte está disponível para lhe auxiliar.
Posted about 1 month ago. Aug 16, 2017 - 15:03 GMT-03:00
Monitoring
Os acessos aos nossos serviços foram normalizados tanto na rede cliente quanto revenda.
Nosso Time de Infraestrutura estará monitorando este incidente nas próximas horas.
Caso identifique qualquer comportamento diferenciado, por gentileza, entre em contato com nosso time de atendimento para que possamos agir de forma isolada.
Posted about 1 month ago. Aug 16, 2017 - 12:33 GMT-03:00
Investigating
Identificamos que alguns clientes poderão encontrar dificuldade de acesso aos nossos serviços, tanto para a rede cliente quanto revenda. Neste momento, estamos trabalhando as causas em conjunto ao nosso Time de Infraestrutura.
Posted about 1 month ago. Aug 16, 2017 - 11:37 GMT-03:00