Rede Revenda | Dificuldade E-mails
Incident Report for KingHost
Resolved
O recebimento de e-mails, junto a rede revenda, foi normalizado, aproximadamente, às 16h40. Este incidente ficou em monitoramento caso existisse a necessidade de novos reports.
Posted 7 months ago. Oct 31, 2017 - 19:31 GMT-02:00
Investigating
Nesse momento, estamos investigando a dificuldade relativa ao recebimento de e-mails na Rede Revenda. Em breve atualizaremos este incidente.
Posted 7 months ago. Oct 31, 2017 - 15:56 GMT-02:00